<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Di Maio &quot;L&#039;Italia sostiene l&#039;ingresso dell&#039;Ucraina nell&#039;Ue&quot; | il Sito di Sicilia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilsitodisicilia.it/CMS/xmlrpc.php" />
    <meta property="og:image" content="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/di-maio-litalia-sostiene-lingresso-dellucraina-nellue.jpg" /><link rel="icon" type="image/png" href="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2017/10/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ilsitodisicilia.it/di-maio-litalia-sostiene-lingresso-dellucraina-nellue/" />
<link rel="publisher" href="https://plus.google.com/u/0/117369033097421747572"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Di Maio &quot;L&#039;Italia sostiene l&#039;ingresso dell&#039;Ucraina nell&#039;Ue&quot; | il Sito di Sicilia" />
<meta property="og:description" content="ROMA (ITALPRESS) &#8211; &#034;Alla ministeriale del G7 in Germania ho incontrato il collega ucraino Dmytro Kuleba. L&#039;Italia supporta l&#039;Ucraina e continua a impegnarsi per dare linfa a un percorso diplomatico per raggiungere una pace duratura&#034;. Lo ha scritto su Twitter il ministro degli Esteri Luigi Di Maio. &#034;L&#039;Italia sostiene l&#039;ingresso dell&#039;Ucraina nell&#039;Ue&#034;, aggiunge. -foto agenziafotogramma.it- &hellip;" />
<meta property="og:url" content="https://www.ilsitodisicilia.it/di-maio-litalia-sostiene-lingresso-dellucraina-nellue/" />
<meta property="og:site_name" content="il Sito di Sicilia" />
<meta property="article:publisher" content="https://www.facebook.com/Ilsitodisicilia/" />
<meta property="article:section" content="Italpress News" />
<meta property="article:published_time" content="2022-05-13T16:31:48+00:00" />
<meta property="og:image" content="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/di-maio-litalia-sostiene-lingresso-dellucraina-nellue.jpg" />
<meta property="og:image:secure_url" content="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/di-maio-litalia-sostiene-lingresso-dellucraina-nellue.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ROMA (ITALPRESS) &#8211; &#034;Alla ministeriale del G7 in Germania ho incontrato il collega ucraino Dmytro Kuleba. L&#039;Italia supporta l&#039;Ucraina e continua a impegnarsi per dare linfa a un percorso diplomatico per raggiungere una pace duratura&#034;. Lo ha scritto su Twitter il ministro degli Esteri Luigi Di Maio. &#034;L&#039;Italia sostiene l&#039;ingresso dell&#039;Ucraina nell&#039;Ue&#034;, aggiunge. -foto agenziafotogramma.it- [&hellip;]" />
<meta name="twitter:title" content="Di Maio &quot;L&#039;Italia sostiene l&#039;ingresso dell&#039;Ucraina nell&#039;Ue&quot; | il Sito di Sicilia" />
<meta name="twitter:image" content="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/di-maio-litalia-sostiene-lingresso-dellucraina-nellue.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilsitodisicilia.it\/","sameAs":["https:\/\/www.facebook.com\/Ilsitodisicilia\/","https:\/\/www.instagram.com\/ilsitodisicilia\/","https:\/\/www.linkedin.com\/company\/ilsitodisicilia?trk=top_nav_home","https:\/\/plus.google.com\/u\/0\/117369033097421747572","https:\/\/www.youtube.com\/user\/ilsitodipalermo"],"@id":"https:\/\/www.ilsitodisicilia.it\/#organization","name":"ilSitodiSicilia","logo":"http:\/\/www.ilsitodisicilia.it\/CMS\/wp-content\/uploads\/2016\/07\/SDS_SIN_03.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="il Sito di Sicilia &raquo; Feed" href="https://www.ilsitodisicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Sito di Sicilia &raquo; Feed dei commenti" href="https://www.ilsitodisicilia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Sito di Sicilia &raquo; Di Maio &#8220;L&#8217;Italia sostiene l&#8217;ingresso dell&#8217;Ucraina nell&#8217;Ue&#8221; Feed dei commenti" href="https://www.ilsitodisicilia.it/di-maio-litalia-sostiene-lingresso-dellucraina-nellue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilsitodisicilia.it\/CMS\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-bannerize-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpr_icons-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilsitodisicilia.it\/CMS\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"","menu_width":"80","parent_click":"","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.ilsitodisicilia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilsitodisicilia.it/CMS/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilsitodisicilia.it/CMS/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.20" />
<link rel='shortlink' href='https://www.ilsitodisicilia.it/?p=122521' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilsitodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilsitodisicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilsitodisicilia.it\/CMS\/wp-admin\/","wpRestNonce":"8c02d8bee2","wpRestUrl":"https:\/\/www.ilsitodisicilia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
    <script>
      window.ajaxurl = "https://www.ilsitodisicilia.it/CMS/wp-admin/admin-ajax.php";
      window.WPBannerize = {
    "General": {
        "impressions_enabled": "1",
        "clicks_enabled": "1"
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#ebebeb;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #0c0c0c !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://www.dfmproject.it/wp-content/uploads/2017/06/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilsitodisicilia.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/italpress/",
                                "name": "Italpress News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilsitodisicilia.it/di-maio-litalia-sostiene-lingresso-dellucraina-nellue/",
                                "name": "Di Maio &#8220;L&#8217;Italia sostiene l&#8217;ingresso dell&#8217;Ucraina nell&#8217;Ue&#8221;"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40215601-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-122521 single-format-standard cookies-not-set di-maio-litalia-sostiene-lingresso-dellucraina-nellue global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{your-app-id}',
      cookie     : true,
      xfbml      : true,
      version    : '{latest-api-version}'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Ilsitodisicilia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-2-container"><ul id="menu-menu-2" class="td-mobile-main-menu"><li id="menu-item-2768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2768"><a href="http://www.ilsitodisicilia.it">Home</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2721"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-2745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2745"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/politica-2/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/politica-2/politica/">Politica nazionale</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/politica-2/regionale/">Politica regionale</a></li>
</ul>
</li>
<li id="menu-item-2738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2738"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2742"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-2741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2741"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/economia/impresa/">Impresa</a></li>
	<li id="menu-item-2740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2740"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/economia/fiscotributi/">Fisco&#038;Tributi</a></li>
	<li id="menu-item-2739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2739"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/economia/economia-sicilia/">Economia Sicilia</a></li>
</ul>
</li>
<li id="menu-item-2722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2722"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/cultura/">Cultura</a></li>
<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2761"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/spettacoli/">Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4319"><a href="https://www.ilsitodisicilia.it/eventi-in-sicilia/">Eventi in Sicilia</a></li>
	<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/spettacoli/svago/">Svago</a></li>
</ul>
</li>
<li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2764"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sport/sport-sicilia/">Sport Sicilia</a></li>
	<li id="menu-item-2766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2766"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sport/palermo-calcio/">SportRosanero</a></li>
</ul>
</li>
<li id="menu-item-2756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2756"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/salute/">Salute<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2759"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/salute/sanita/">Sanità</a></li>
	<li id="menu-item-2757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2757"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/salute/benessere/">Benessere</a></li>
	<li id="menu-item-2758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2758"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/salute/salute-sicilia/">Salute Sicilia</a></li>
</ul>
</li>
<li id="menu-item-2743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2743"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/food/">Food</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ilsitodisicilia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                venerdì, maggio 13, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-1" class="top-header-menu"><li id="menu-item-2822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-2822"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sicilia/">diSicilia</a></li>
<li id="menu-item-2828" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2828"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/a-palermo/">diPalermo</a></li>
<li id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2823"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sicilia/di-agrigento/">diAgrigento</a></li>
<li id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2824"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sicilia/di-caltanissetta/">diCaltanissetta</a></li>
<li id="menu-item-2825" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2825"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sicilia/di-catania/">diCatania</a></li>
<li id="menu-item-2826" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2826"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sicilia/di-enna/">diEnna</a></li>
<li id="menu-item-2827" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2827"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sicilia/di-messina/">diMessina</a></li>
<li id="menu-item-2829" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2829"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sicilia/di-ragusa/">diRagusa</a></li>
<li id="menu-item-2830" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2830"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sicilia/di-siracusa/">diSiracusa</a></li>
<li id="menu-item-2831" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2831"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sicilia/ditrapani/">diTrapani</a></li>
<li id="menu-item-2817" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2817"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/ditalia/">dall&#8217;Italia</a></li>
<li id="menu-item-2818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2818"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/paesi-del-mediterraneo/">dalMediterraneo</a>
<ul class="sub-menu">
	<li id="menu-item-2819" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2819"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/paesi-del-mediterraneo/notizie-in-arabo/">Notizie in Arabo</a></li>
</ul>
</li>
<li id="menu-item-2820" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2820"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/dalmondo/">dalMondo</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ilsitodisicilia.it/">
			<img class="td-retina-data"  data-retina="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2017/11/logo-1510-v2.png" src="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2017/11/logo-1510-v2.png" alt="ilSitodiSicilia Logo" title="Logo - Il sito di Sicilia" width="544"/>
			<span class="td-visual-hidden">il Sito di Sicilia</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.ilsitodisicilia.it/">
			<img class="td-retina-data" data-retina="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2017/11/logo-1510-v2-300x63.png" src="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2017/11/logo-1510-v2-300x63.png" alt="ilSitodiSicilia Logo" title="Logo - Il sito di Sicilia"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.ilsitodisicilia.it/">
			<img class="td-retina-data" data-retina="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2017/11/logo-1510-v2.png" src="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2017/11/logo-1510-v2.png" alt="ilSitodiSicilia Logo" title="Logo - Il sito di Sicilia"/>
		</a>
	    </div>
    <div class="menu-menu-2-container"><ul id="menu-menu-3" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2768"><a href="http://www.ilsitodisicilia.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2721"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2745"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/politica-2/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2746"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/politica-2/politica/">Politica nazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2747"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/politica-2/regionale/">Politica regionale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2738"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2742"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/economia/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2741"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/economia/impresa/">Impresa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2740"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/economia/fiscotributi/">Fisco&#038;Tributi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2739"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/economia/economia-sicilia/">Economia Sicilia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2722"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2761"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/spettacoli/">Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4319"><a href="https://www.ilsitodisicilia.it/eventi-in-sicilia/">Eventi in Sicilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2763"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/spettacoli/svago/">Svago</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2764"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2765"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sport/sport-sicilia/">Sport Sicilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2766"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/sport/palermo-calcio/">SportRosanero</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2756"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/salute/">Salute</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2759"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/salute/sanita/">Sanità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2757"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/salute/benessere/">Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2758"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/salute/salute-sicilia/">Salute Sicilia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2743"><a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/food/">Food</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ilsitodisicilia.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilsitodisicilia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti i post Italpress News" class="entry-crumb" href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/italpress/">Italpress News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Di Maio &#8220;L&#8217;Italia sostiene l&#8217;ingresso dell&#8217;Ucraina nell&#8217;Ue&#8221;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-122521" class="post-122521 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/italpress/">Italpress News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Di Maio &#8220;L&#8217;Italia sostiene l&#8217;ingresso dell&#8217;Ucraina nell&#8217;Ue&#8221;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilsitodisicilia.it/author/redazione/">redazione ilsitodisicilia</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-13T18:31:48+00:00" >venerdì 13 maggio 2022</time></span>                    <div class="td-post-comments"><a href="https://www.ilsitodisicilia.it/di-maio-litalia-sostiene-lingresso-dellucraina-nellue/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-122521">4</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Di+Maio+%E2%80%9CL%E2%80%99Italia+sostiene+l%E2%80%99ingresso+dell%E2%80%99Ucraina+nell%E2%80%99Ue%E2%80%9D&url=https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F&via=il+Sito+di+Sicilia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitta su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ilsitodisicilia.it/di-maio-litalia-sostiene-lingresso-dellucraina-nellue/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilsitodisicilia.it/di-maio-litalia-sostiene-lingresso-dellucraina-nellue/&amp;media=https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/di-maio-litalia-sostiene-lingresso-dellucraina-nellue.jpg&description=Di+Maio+%E2%80%9CL%E2%80%99Italia+sostiene+l%E2%80%99ingresso+dell%E2%80%99Ucraina+nell%E2%80%99Ue%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Di+Maio+%E2%80%9CL%E2%80%99Italia+sostiene+l%E2%80%99ingresso+dell%E2%80%99Ucraina+nell%E2%80%99Ue%E2%80%9D%20-%20https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/di-maio-litalia-sostiene-lingresso-dellucraina-nellue.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/di-maio-litalia-sostiene-lingresso-dellucraina-nellue-696x464.jpg" srcset="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/di-maio-litalia-sostiene-lingresso-dellucraina-nellue-696x464.jpg 696w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/di-maio-litalia-sostiene-lingresso-dellucraina-nellue-300x200.jpg 300w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/di-maio-litalia-sostiene-lingresso-dellucraina-nellue-768x512.jpg 768w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/di-maio-litalia-sostiene-lingresso-dellucraina-nellue-630x420.jpg 630w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/di-maio-litalia-sostiene-lingresso-dellucraina-nellue.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Di Maio "L'Italia sostiene l'ingresso dell'Ucraina nell'Ue""/></a></div>
        <p> <img src="" width="" height="" alt="" /></p>
<p> ROMA (ITALPRESS) &#8211; &#34;Alla ministeriale del G7 in Germania ho incontrato il collega ucraino Dmytro Kuleba. L&#39;Italia supporta l&#39;Ucraina e continua a impegnarsi per dare linfa a un percorso diplomatico per raggiungere una pace duratura&#34;. Lo ha scritto su Twitter il ministro degli Esteri Luigi Di Maio. &#34;L&#39;Italia sostiene l&#39;ingresso dell&#39;Ucraina nell&#39;Ue&#34;, aggiunge. -foto agenziafotogramma.it- (ITALPRESS). mgg/red 13-Mag-22 15:28 </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_15 addtoany_list" data-a2a-url="https://www.ilsitodisicilia.it/di-maio-litalia-sostiene-lingresso-dellucraina-nellue/" data-a2a-title="Di Maio “L’Italia sostiene l’ingresso dell’Ucraina nell’Ue”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F&amp;linkname=Di%20Maio%20%E2%80%9CL%E2%80%99Italia%20sostiene%20l%E2%80%99ingresso%20dell%E2%80%99Ucraina%20nell%E2%80%99Ue%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F&amp;linkname=Di%20Maio%20%E2%80%9CL%E2%80%99Italia%20sostiene%20l%E2%80%99ingresso%20dell%E2%80%99Ucraina%20nell%E2%80%99Ue%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F&amp;linkname=Di%20Maio%20%E2%80%9CL%E2%80%99Italia%20sostiene%20l%E2%80%99ingresso%20dell%E2%80%99Ucraina%20nell%E2%80%99Ue%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F&amp;linkname=Di%20Maio%20%E2%80%9CL%E2%80%99Italia%20sostiene%20l%E2%80%99ingresso%20dell%E2%80%99Ucraina%20nell%E2%80%99Ue%E2%80%9D" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F&amp;linkname=Di%20Maio%20%E2%80%9CL%E2%80%99Italia%20sostiene%20l%E2%80%99ingresso%20dell%E2%80%99Ucraina%20nell%E2%80%99Ue%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F&amp;linkname=Di%20Maio%20%E2%80%9CL%E2%80%99Italia%20sostiene%20l%E2%80%99ingresso%20dell%E2%80%99Ucraina%20nell%E2%80%99Ue%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F&amp;linkname=Di%20Maio%20%E2%80%9CL%E2%80%99Italia%20sostiene%20l%E2%80%99ingresso%20dell%E2%80%99Ucraina%20nell%E2%80%99Ue%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F&amp;linkname=Di%20Maio%20%E2%80%9CL%E2%80%99Italia%20sostiene%20l%E2%80%99ingresso%20dell%E2%80%99Ucraina%20nell%E2%80%99Ue%E2%80%9D" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Di+Maio+%E2%80%9CL%E2%80%99Italia+sostiene+l%E2%80%99ingresso+dell%E2%80%99Ucraina+nell%E2%80%99Ue%E2%80%9D&url=https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F&via=il+Sito+di+Sicilia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ilsitodisicilia.it/di-maio-litalia-sostiene-lingresso-dellucraina-nellue/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilsitodisicilia.it/di-maio-litalia-sostiene-lingresso-dellucraina-nellue/&amp;media=https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/di-maio-litalia-sostiene-lingresso-dellucraina-nellue.jpg&description=Di+Maio+%E2%80%9CL%E2%80%99Italia+sostiene+l%E2%80%99ingresso+dell%E2%80%99Ucraina+nell%E2%80%99Ue%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Di+Maio+%E2%80%9CL%E2%80%99Italia+sostiene+l%E2%80%99ingresso+dell%E2%80%99Ucraina+nell%E2%80%99Ue%E2%80%9D%20-%20https%3A%2F%2Fwww.ilsitodisicilia.it%2Fdi-maio-litalia-sostiene-lingresso-dellucraina-nellue%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilsitodisicilia.it/di-maio-litalia-sostiene-lingresso-dellucraina-nellue/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilsitodisicilia.it/di-maio-litalia-sostiene-lingresso-dellucraina-nellue/" data-text="Di Maio &#8220;L&#8217;Italia sostiene l&#8217;ingresso dell&#8217;Ucraina nell&#8217;Ue&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ilsitodisicilia.it/bastianini-vola-nelle-libere-di-le-mans-bagnaia-e-5/">Bastianini vola nelle libere di Le Mans, Bagnaia è 5^</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ilsitodisicilia.it/fico-rendere-il-sud-un-volano-di-sviluppo-sostenibile/">Fico &#8220;Rendere il Sud un volano di sviluppo sostenibile&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ilsitodisicilia.it/author/redazione/">redazione ilsitodisicilia</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione ilsitodisicilia"></span><meta itemprop="datePublished" content="2022-05-13T18:31:48+00:00"><meta itemprop="dateModified" content="2022-05-13T18:31:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilsitodisicilia.it/di-maio-litalia-sostiene-lingresso-dellucraina-nellue/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2017/11/logo-1510-v2.png"></span><meta itemprop="name" content="il Sito di Sicilia"></span><meta itemprop="headline " content="Di Maio &quot;L&#039;Italia sostiene l&#039;ingresso dell&#039;Ucraina nell&#039;Ue&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/di-maio-litalia-sostiene-lingresso-dellucraina-nellue.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_627e9b0f1bd3b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_627e9b0f1bd3b" ><script>var block_td_uid_3_627e9b0f1bd3b = new tdBlock();
block_td_uid_3_627e9b0f1bd3b.id = "td_uid_3_627e9b0f1bd3b";
block_td_uid_3_627e9b0f1bd3b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutte","color_preset":"","border_top":"","class":"td_uid_3_627e9b0f1bd3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_627e9b0f1bd3b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":122521,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_627e9b0f1bd3b.td_column_number = "3";
block_td_uid_3_627e9b0f1bd3b.block_type = "td_block_related_posts";
block_td_uid_3_627e9b0f1bd3b.post_count = "3";
block_td_uid_3_627e9b0f1bd3b.found_posts = "20594";
block_td_uid_3_627e9b0f1bd3b.header_color = "";
block_td_uid_3_627e9b0f1bd3b.ajax_pagination_infinite_stop = "";
block_td_uid_3_627e9b0f1bd3b.max_num_pages = "6865";
tdBlocksArray.push(block_td_uid_3_627e9b0f1bd3b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_627e9b0f576b3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_627e9b0f1bd3b" href="#">Articoli correlati</a><a id="td_uid_5_627e9b0f576f9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_627e9b0f1bd3b" href="#">Altri articoli di questo autore</a></h4><div id=td_uid_3_627e9b0f1bd3b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilsitodisicilia.it/dog-heroes-lagana-mercato-innovativo-forte-crescita-con-il-digitale/" rel="bookmark" title="Dog Heroes, Laganà &#8220;Mercato innovativo, forte crescita con il digitale&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/dog-heroes-lagana-mercato-innovativo-forte-crescita-con-il-digitale-218x150.jpg" srcset="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/dog-heroes-lagana-mercato-innovativo-forte-crescita-con-il-digitale-218x150.jpg 218w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/dog-heroes-lagana-mercato-innovativo-forte-crescita-con-il-digitale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dog Heroes, Laganà &#8220;Mercato innovativo, forte crescita con il digitale&#8221;"/></a></div>                <a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/italpress/" class="td-post-category">Italpress News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilsitodisicilia.it/dog-heroes-lagana-mercato-innovativo-forte-crescita-con-il-digitale/" rel="bookmark" title="Dog Heroes, Laganà &#8220;Mercato innovativo, forte crescita con il digitale&#8221;">Dog Heroes, Laganà &#8220;Mercato innovativo, forte crescita con il digitale&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilsitodisicilia.it/eni-con-joule-a-milano-giovani-talenti-delleco-business/" rel="bookmark" title="Eni, con Joule a Milano giovani talenti dell&#8217;eco-business"><img width="218" height="150" class="entry-thumb" src="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/eni-con-joule-a-milano-giovani-talenti-delleco-business-218x150.jpg" srcset="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/eni-con-joule-a-milano-giovani-talenti-delleco-business-218x150.jpg 218w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/eni-con-joule-a-milano-giovani-talenti-delleco-business-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eni, con Joule a Milano giovani talenti dell&#8217;eco-business"/></a></div>                <a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/italpress/" class="td-post-category">Italpress News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilsitodisicilia.it/eni-con-joule-a-milano-giovani-talenti-delleco-business/" rel="bookmark" title="Eni, con Joule a Milano giovani talenti dell&#8217;eco-business">Eni, con Joule a Milano giovani talenti dell&#8217;eco-business</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilsitodisicilia.it/fico-rendere-il-sud-un-volano-di-sviluppo-sostenibile/" rel="bookmark" title="Fico &#8220;Rendere il Sud un volano di sviluppo sostenibile&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/fico-rendere-il-sud-un-volano-di-sviluppo-sostenibile-218x150.jpg" srcset="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/fico-rendere-il-sud-un-volano-di-sviluppo-sostenibile-218x150.jpg 218w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/05/fico-rendere-il-sud-un-volano-di-sviluppo-sostenibile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fico &#8220;Rendere il Sud un volano di sviluppo sostenibile&#8221;"/></a></div>                <a href="https://www.ilsitodisicilia.it/http:/www.ilsitodisicilia.it/argomenti/senza-categoria/italpress/" class="td-post-category">Italpress News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilsitodisicilia.it/fico-rendere-il-sud-un-volano-di-sviluppo-sostenibile/" rel="bookmark" title="Fico &#8220;Rendere il Sud un volano di sviluppo sostenibile&#8221;">Fico &#8220;Rendere il Sud un volano di sviluppo sostenibile&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_627e9b0f1bd3b" data-td_block_id="td_uid_3_627e9b0f1bd3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_627e9b0f1bd3b" data-td_block_id="td_uid_3_627e9b0f1bd3b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29906"><a href="https://www.ilsitodisicilia.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-41593" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41593"><a href="https://www.ilsitodisicilia.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-79868" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79868"><a href="https://www.ilsitodisicilia.it/partner/">Partner</a></li>
<li id="menu-item-29907" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29907"><a href="https://www.ilsitodisicilia.it/2597-2/">Social</a></li>
<li id="menu-item-29908" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29908"><a href="https://www.ilsitodisicilia.it/CMS/wp-admin">Log-In</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Il Sito di Sicilia. Copyright by IlSitoDiSicilia.it all rights reserved.                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Altri articoli</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilsitodisicilia.it/quirinale-di-maio-stiamo-bruciando-nomi/" rel="bookmark" title="Quirinale, Di Maio &#8220;Stiamo bruciando nomi&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2021/10/quirinale-di-maio-stiamo-bruciando-nomi-100x70.jpg" srcset="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2021/10/quirinale-di-maio-stiamo-bruciando-nomi-100x70.jpg 100w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2021/10/quirinale-di-maio-stiamo-bruciando-nomi-300x214.jpg 300w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2021/10/quirinale-di-maio-stiamo-bruciando-nomi-768x548.jpg 768w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2021/10/quirinale-di-maio-stiamo-bruciando-nomi-218x150.jpg 218w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2021/10/quirinale-di-maio-stiamo-bruciando-nomi-696x497.jpg 696w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2021/10/quirinale-di-maio-stiamo-bruciando-nomi-588x420.jpg 588w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2021/10/quirinale-di-maio-stiamo-bruciando-nomi.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quirinale, Di Maio &#8220;Stiamo bruciando nomi&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilsitodisicilia.it/quirinale-di-maio-stiamo-bruciando-nomi/" rel="bookmark" title="Quirinale, Di Maio &#8220;Stiamo bruciando nomi&#8221;">Quirinale, Di Maio &#8220;Stiamo bruciando nomi&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T21:51:50+00:00" >martedì 26 ottobre 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilsitodisicilia.it/inps-cede-a-comune-di-verona-379-immobili-per-finalita-sociali/" rel="bookmark" title="Inps cede a Comune di Verona 379 immobili per finalità sociali"><img width="100" height="70" class="entry-thumb" src="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2021/01/inps-cede-a-comune-di-verona-379-immobili-per-finalita-sociali-100x70.jpg" srcset="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2021/01/inps-cede-a-comune-di-verona-379-immobili-per-finalita-sociali-100x70.jpg 100w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2021/01/inps-cede-a-comune-di-verona-379-immobili-per-finalita-sociali-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Inps cede a Comune di Verona 379 immobili per finalità sociali"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilsitodisicilia.it/inps-cede-a-comune-di-verona-379-immobili-per-finalita-sociali/" rel="bookmark" title="Inps cede a Comune di Verona 379 immobili per finalità sociali">Inps cede a Comune di Verona 379 immobili per finalità sociali</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-14T19:20:44+00:00" >giovedì 14 gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilsitodisicilia.it/conte-da-gdf-scoperti-16-mila-reati-fiscali-nel-2018-19/" rel="bookmark" title="CONTE &#8220;DA GDF SCOPERTI 16 MILA REATI FISCALI NEL 2018-19&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2019/11/conte-da-gdf-scoperti-16-mila-reati-fiscali-nel-2018-19-100x70.jpg" srcset="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2019/11/conte-da-gdf-scoperti-16-mila-reati-fiscali-nel-2018-19-100x70.jpg 100w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2019/11/conte-da-gdf-scoperti-16-mila-reati-fiscali-nel-2018-19-300x212.jpg 300w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2019/11/conte-da-gdf-scoperti-16-mila-reati-fiscali-nel-2018-19-768x541.jpg 768w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2019/11/conte-da-gdf-scoperti-16-mila-reati-fiscali-nel-2018-19-218x150.jpg 218w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2019/11/conte-da-gdf-scoperti-16-mila-reati-fiscali-nel-2018-19-696x491.jpg 696w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2019/11/conte-da-gdf-scoperti-16-mila-reati-fiscali-nel-2018-19-596x420.jpg 596w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2019/11/conte-da-gdf-scoperti-16-mila-reati-fiscali-nel-2018-19.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CONTE &#8220;DA GDF SCOPERTI 16 MILA REATI FISCALI NEL 2018-19&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilsitodisicilia.it/conte-da-gdf-scoperti-16-mila-reati-fiscali-nel-2018-19/" rel="bookmark" title="CONTE &#8220;DA GDF SCOPERTI 16 MILA REATI FISCALI NEL 2018-19&#8221;">CONTE &#8220;DA GDF SCOPERTI 16 MILA REATI FISCALI NEL 2018-19&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T15:18:31+00:00" >martedì 19 novembre 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilsitodisicilia.it/confintesa-il-governo-esclude-da-perequazione-ispettorato-del-lavoro/" rel="bookmark" title="Confintesa &#8220;Il Governo esclude da perequazione Ispettorato del Lavoro&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/02/confintesa-il-governo-esclude-da-perequazione-ispettorato-del-lavoro-100x70.jpg" srcset="https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/02/confintesa-il-governo-esclude-da-perequazione-ispettorato-del-lavoro-100x70.jpg 100w, https://www.ilsitodisicilia.it/CMS/wp-content/uploads/2022/02/confintesa-il-governo-esclude-da-perequazione-ispettorato-del-lavoro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Confintesa &#8220;Il Governo esclude da perequazione Ispettorato del Lavoro&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilsitodisicilia.it/confintesa-il-governo-esclude-da-perequazione-ispettorato-del-lavoro/" rel="bookmark" title="Confintesa &#8220;Il Governo esclude da perequazione Ispettorato del Lavoro&#8221;">Confintesa &#8220;Il Governo esclude da perequazione Ispettorato del Lavoro&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-17T11:49:31+00:00" >giovedì 17 febbraio 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 627e9b0f9e440
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-10 .td-header-top-menu-full {
    background-color: #4EA0BA;
    border-bottom: 1px solid #e0e0e0;
}

.td-header-style-10 .td-header-top-menu-full a {
    color: #fff;
}

.td-weather-top-widget {
    display: inline-block;
    margin-right: 32px;
    color: white;
}

.td_data_time {
    display: inline-block;
    margin-right: 32px;
    color: white;
}
</style>

    <script>

      jQuery( function( $ )
      {
        "use strict";

        // Add a custom event on document in order to init again the impressions and clicks.
        $( document ).on( 'wpbannerize.init.impressions', _initImpressions );
        $( document ).on( 'wpbannerize.init.clicks', _initClicks );

        function _initImpressions()
        {
          // impressions
          if( !window.WPBannerize.General.impressions_enabled ) {
            return;
          }

          window.WPBannerizeImpressions = [];

          $( 'div[data-impressions_enabled="true"]' ).each(
            function( i, e )
            {
              var banner_id, $this = $( e );

              if( $this.is( ':visible' ) ) {
                banner_id = $this.data( 'banner_id' );

                if( banner_id > 0 ) {

                  console.log( 'push', banner_id );

                  WPBannerizeImpressions.push( banner_id );
                  $this.data( 'impressions_enabled', false );
                }
              }
            }
          );

          if( window.WPBannerizeImpressions.length > 0 ) {

            console.log( 'post', WPBannerizeImpressions );

            $.post( ajaxurl,
              {
                action    : 'wp_bannerize_add_impressions',
                banner_id : WPBannerizeImpressions,
                referrer  : document.location.href
              },
              function( data )
              {

              }
            );
          }
        }

        function _initClicks()
        {
          // clicks
          if( !window.WPBannerize.General.clicks_enabled ) {
            return;
          }

          $( 'div[data-clicks_enabled="true"]' ).each(
            function( i, e )
            {
              if( $( e ).is( ':visible' ) ) {
                var banner_id = $( e ).data( 'banner_id' );

                // Remove all previous
                $( e ).find( 'a' ).off( 'click' );

                // Attach my event
                $( e ).find( 'a' ).on( 'click',
                  function()
                  {
                    // Ajax
                    $.post( ajaxurl,
                      {
                        action    : 'wp_bannerize_add_clicks',
                        banner_id : banner_id,
                        referrer  : document.location.href
                      },
                      function( data )
                      {
                        //
                      }
                    );
                  } );
              }
            } );
        }

        _initImpressions();
        _initClicks();

      } );
    </script>
    <script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","is_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/photo-gallery/js/bwg_embed.js?ver=1.5.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_how_comments":"how Comments","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"150","slideshowSpeed":"4000","prevLinkTitle":"Immagine precedente","nextLinkTitle":"Image successiva","closeTitle":"chiudi la galleria","image":"Immagine ","of":" di ","download":"Scarica","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://www.ilsitodisicilia.it/CMS/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[122521]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilsitodisicilia.it/CMS/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilsitodisicilia.it/CMS/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_627e9b0f9f66e"></textarea>
						<div id="td_live_css_uid_1_627e9b0f9f66e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_627e9b0f9f66e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_627e9b0f9f66e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.731 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-13 19:53:19 -->

<!-- super cache -->